Greska: kratki spoj na senzoru temp. isparivaca ?

Topic u kojem "dežura" naš glavni serviser, rješava probleme i daje savjete.Na svako pitanje odgovara se isti dan...

Moderatori/ce: IVAN LPG1,I wonder,gogo,hgzg,virion,tidala,kerting,Moderatori

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 06 srp 2018 22:56

pozdrav svima ;)

prije neki dan sam nakacio na svoju vozilicu sekvent plin..radi se o nx gas force 1 elektronici koja je uparena sa nx gas injektorima i tomasetto rasplinjacem...medjutim moj autic nece da prebaci na plin jednostavno miga plava lampica....

na dijagnostici mi izbacuje gresku:
E1031: (ERROR) KRATKI SPOJ NA SENZORU TEMP. ISPARIVACA

do senzora predpostavljam nije jer imam jos jedan senzor temp na injektorima i njega sam.skopcao umjesto ovog na isparivacu a ovog sa isparivaca sam nakacio na injektore i opet isto mi izbacuje...pokusao sam i skroz istekati senzor..onda mi izbacuje nesto kao da je otvoren strujni krug senzora temp isparivaca ....

sta da kazem osim please helpppp :)
prvi put sam sebi montiram plin i cini mi se da mu jos malo fali da prebaci al.ovo me hebe :)

da napomenem da nisam nista od instalacije kopcao ma bobinu i na senzor bregaste...a imam i.viska bijelo i ljubicasto kablo koje nisam spojio..predpostavljam da ide na bocu nazad na senzor....

hvala unaprijed i izvinite na romanu al et ja volim ovako detaljno da kazem :D

sarakuzza
Novi Korisnik
Postovi: 22
Pridružen/a: 17 pro 2016 12:19
Automobil koji vozite: Audi A4 B5, Mondeo MKIII

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la sarakuzza » 07 srp 2018 12:36

zalemi otpornik pa vidi koju ti temperaturu očitava preko dijagnostike

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 07 srp 2018 15:39

sarakuzza je napisao/la:zalemi otpornik pa vidi koju ti temperaturu očitava preko dijagnostike


imam tu problem...koristi. kme diego g3 softver...i kad povezem sa autom on samo ocita greske i izbaci error pogresan softver tako da samo mogu greske procitati i to je to..hahaha

ali ajde koji otpornik da zalemim ?

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 09 srp 2018 19:27

iko ?

danas sam probao 3 4 razlicita senzora...vozilo i dalje nece da prebaci na plin...a ovaj moj sensor sam ispitao instrumentom i mijenja otpornik vrijednost sto znaci da je uredan

sarakuzza
Novi Korisnik
Postovi: 22
Pridružen/a: 17 pro 2016 12:19
Automobil koji vozite: Audi A4 B5, Mondeo MKIII

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la sarakuzza » 09 srp 2018 22:37

onda vjerojatno imaš problem u ožičenju tj nije ti dobar pin na kompu uboden. Je li treba ići 10k ili 4k7 otpornik?
Probaj ih nekoliko i podgrij ih upaljačem da vidiš prebacuje li :)

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 10 srp 2018 00:29

Pa i ja mislim da nije dobar raspored al sta cu kad nisam imao seme..skoro pa sam na pamet spajao...podgrijavao sam nema sta nisam.radio...nece bora na plin da si kruh :(

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 10 srp 2018 00:45

ovo je sema koju sam koristio za vecinu ozicenja hahah..ali jedna 'violet' i jedna bijela i jedna plava mi nigdje nisu spojene....
Nemaš dopuštenje za pregledavanje privit(a)ka dodan(og)ih postu.

alme94
Novi Korisnik
Postovi: 10
Pridružen/a: 03 srp 2018 23:53
Automobil koji vozite: VW jetta 2.0i 85kw

Re: Greska: kratki spoj na senzoru temp. isparivaca ?

PostPostao/la alme94 » 10 srp 2018 15:57

Uspio sam napraviti, moze lock tema...

Problem bilo kablo sto ide na bobinu...ne znam zasto je izbacivao gresku od temp. al et...

hvala pozzzz


Natrag na “Dežurni serviser”

Online

Trenutno korisnika/ca: Nema prijavljenih korisnika/ca. i 18 gostiju.